Problemas técnicos com fórum? Favor reporte aqui


Páginas (101): « Anterior 1 2 3 4 5 6 ... 101 Próximo »
1002 respostas neste tópico
 #31
pessoal ta tudo funcionando?
tapatalk ta funcionando?

sempre dá algum problema depois de atualização...
então se achar algo estranho avise nós imediatamente....

grato...
Responder
 #32
comigo o tópico do gato longo bixou no tapatalk :p
basicamente não lê a última página.


e no browser, aquela paradinha do lado direito das postagens recentes,
tavam linkando pro começo do tópico, e não pro fim, como tava antes Icon_lol
Responder
 #33
(24/01/2012, 10:47)早乙女ルイ Escreveu: comigo o tópico do gato longo bixou no tapatalk :p
basicamente não lê a última página.


e no browser, aquela paradinha do lado direito das postagens recentes,
tavam linkando pro começo do tópico, e não pro fim, como tava antes Icon_lol

e que substitui os arquivos para versão nova e esqueci de atualizar isso...
vou comer algo e resolver isso... valew pelo aviso... Thumbup

sobre o taptalk... talvez seja problema com contagem de páginas...
verifique se a penúltima página no tapatalk nao seja a página que contenha a última postagem do tópico...
Responder
 #34
(24/01/2012, 10:53)martec Escreveu: e que substitui os arquivos para versão nova e esqueci de atualizar isso...
vou comer algo e resolver isso... valew pelo aviso... Thumbup

sobre o taptalk... talvez seja problema com contagem de páginas...
verifique se a penúltima página no tapatalk nao seja a página que contenha a última postagem do tópico...

eu pensei nisso eu tinha verificado,
fui ver agora e tá normal,

deu esse problema hoje a tarde, Icon_lol
agora tá sussa Icon_lol
Responder
 #35
(24/01/2012, 11:02)早乙女ルイ Escreveu: eu pensei nisso eu tinha verificado,
fui ver agora e tá normal,

deu esse problema hoje a tarde, Icon_lol
agora tá sussa Icon_lol

valew....

resolvi o problema de link...

se alguém mais encontrar algum problema me avise...
Responder
 #36
tem umas imagens dando como link quebrado.

vou ver se amanhã acordo mais cedo pra tratar disso. então tipo, vai ter muito post editado amanhã, só avisando, vou mecher no link das imagens pra elas não ficarem quebradas.
Responder
 #37
Reparei que o tinypic apaga algumas imagens depois de algum tempo.
Responder
 #38
(25/01/2012, 22:33)Panino Manino Escreveu: Reparei que o tinypic apaga algumas imagens depois de algum tempo.

aw, kiddint rite? então vai ficar sem imagem?

putaquilparil.
Responder
 #39
(25/01/2012, 22:27)Shiokazu Escreveu: tem umas imagens dando como link quebrado.

vou ver se amanhã acordo mais cedo pra tratar disso. então tipo, vai ter muito post editado amanhã, só avisando, vou mecher no link das imagens pra elas não ficarem quebradas.

talvez seja por que é hotlink...
ou link para imagem é muito longo... (mybb faz automaticamente quebra de linha qdo é muito longo... mas qdo isso acontece quebra o link)

(25/01/2012, 22:33)Panino Manino Escreveu: Reparei que o tinypic apaga algumas imagens depois de algum tempo.

não lembro de eles terem deletados as minhas imagens upados... (se bem que não verifiquei uma a uma)
provavelmente são imagens que infringem TOS deles..
Responder
 #40
Não sei... parecer ser aleatório.
Uma que percebi que sumiu foi simplesmente essa minha assinatura.
Responder
Páginas (101): « Anterior 1 2 3 4 5 6 ... 101 Próximo »

Usuários visualizando este tópico: 1 Visitantes