Enquete: Alerta: Prefere apenas clicando ou do jeito que está?
Esta enquete está encerrada.
Apenas clicando.
35.71%
5 35.71%
Mantenha do jeito que está.
64.29%
9 64.29%
Total 14 votos 100%
* Você votou neste item. [Mostrar Resultados]

Fórum atualizado para 1.8


Páginas (9): « Anterior 1 2 3 4 5 6 ... 9 Próximo »
88 respostas neste tópico
 #31
(18/09/2014, 23:21)mirukage Escreveu: Eu estou também.
O Mesmo problema que eu?
Responder
 #32
Não consigo me acostumar com coisas automáticas demais...
Já sou uma ameba, com mais automaticidade, seria pior que uma ameba.
Até portas automáticas tenho o costume de meter a minha mão e empurrar pros lados Icon_lol
Atualizar o MAL com o MAL Updater, 1min depois vou no MAL pra ter certeza que foi atualizado 
Responder
 #33
(18/09/2014, 21:28)jasque Escreveu: Já que é pra reclamar, o fórum ta buffando pelo celular

Só tá usável por causa do auto completar

olá...

vc ta usando tema padrão? ou tema mobile?
e oq vc ta querendo dizer e lagando?

(18/09/2014, 18:18)leokun Escreveu: Isso não é invasão de privacidade? Tipo quando seu vizinho fuça sua lixeira. ping @martec

maioria dos fóruns modernos conta com isso...
é forma de garantia para bom convívio, já que sempre tem user que aproveita disso para ofender algum usuário e depois apaga a mensagem para não receber a punição...

(18/09/2014, 21:00)Oiacz Escreveu: Eu to aqui brigando com a aba de alertas no menu.
Clicando. Clicando. Clicando nela pra ver o alerta.
Mas aí ela aparece e some. Clica. Aparece. Some.

Só agora percebi que...não precisa mais clicar.
Só passar o mouse em cima que ela abre.
Fui trollado pelo @martec.

acho que vou fazer enquete se prefere apenas clicando...
teoricamente se clicar é para abrir caixa de alerta tbm. Talvez vc n está tendo sorte e clicando justamente quando alerta esta abrindo, então acaba fechando...

(18/09/2014, 21:06)manju Escreveu: Algo me diz que algumas coisas ainda não estão 100% redondas (não sei se é por causa da mudança ou se é mesmo algum bug), por exemplo, (às vezes) preciso editar a mensagem quando preciso botar parte do texto em itálico ou negrito...

Edit: Acho que os sistema novo está lagando o fórum, por isso dos bugs, mas é só suposição.

não entendi o problema, vc fala de "edição rápida"?
se for ela eu entendo que ta meio ruim... tenho que melhorar o código dela...



sobre tema black...
talvez eu volte com ela...
mas só depois de nova temporada começar...
pq essa época é bem corrido com anúncios de novos animes da temporada de janeiro etc...
sem contar que preciso atualizar com urgência a listagem de outubro...

enquete criado...

(18/09/2014, 23:10)chriss Escreveu: Só eu que estou tendo problema com o botão responder?

favor verifique pra mim se o problema está sanado ou n...
Responder
 #34
(19/09/2014, 07:05)martec Escreveu: olá...

vc ta usando tema padrão? ou tema mobile?
e oq vc ta querendo dizer e lagando?


Nos dois

Quero dizer que eu aperto uma letra e demora a ser reconhecida
Responder
 #35
(19/09/2014, 07:48)jasque Escreveu: Nos dois

Quero dizer que eu aperto uma letra e demora a ser reconhecida

quando edita no editor?
hum... isso vou ter que testar calmamente depois...

até lá, mesmo sendo incomodo para ti, recomendo o uso de tapatalk...
Responder
 #36
(19/09/2014, 07:05)martec Escreveu: maioria dos fóruns modernos conta com isso...
é forma de garantia para bom convívio, já que sempre tem user que aproveita disso para ofender algum usuário e depois apaga a mensagem para não receber a punição...

Ok.
Responder
 #37
(19/09/2014, 07:57)martec Escreveu: quando edita no editor?
hum... isso vou ter que testar calmamente depois...

até lá, mesmo sendo incomodo para ti, recomendo o uso de tapatalk...

Agora que testei no editor básico não dá lag
Responder
 #38
(19/09/2014, 08:19)leokun Escreveu: Ok.

qualquer coisa edita primeiro antes de apagar...

(19/09/2014, 08:21)jasque Escreveu: Agora que testei no editor básico não dá lag

?
como assim...
parou de dar lag?
Responder
 #39
(19/09/2014, 08:25)martec Escreveu: qualquer coisa edita primeiro antes de apagar...

Sem problema.
Responder
 #40
(19/09/2014, 08:25)martec Escreveu: qualquer coisa edita primeiro antes de apagar...


?
como assim...
parou de dar lag?

No modo bbcode(fonte) não dá lag
No outro ainda dá
Responder
Páginas (9): « Anterior 1 2 3 4 5 6 ... 9 Próximo »

Usuários visualizando este tópico: 1 Visitantes